RSS paypal

Résolution vidéo non pris en charge .... !!

Laissez vos impressions sur le site, signalez un problème de navigation, un lien invalide ou tout autre remarque.

Modérateurs: Danpier, TTA, kiki

Résolution vidéo non pris en charge .... !!

Messagede cl19re06 » Mer Jan 02, 2013 9:41 pm

Bonjour,
J'explique mon problème.
Je suis en train de faire des montages videos avec "Windows Media Player" mon fichier final se converti en "wmv" se qui est apparemment normal si j'utilise ce logiciel.
J'ai donc trouvé votre tutoriel avec le logiciel "Media coder" que j'ai suivie à  la lettre.
Mais lors du passage du cd sur mon lecteur dvd divix, j'ai le son mais pas d'image. Avec message d'erreur "résolution video non pris en charge".

Pouvez-vous m"expliquer comment je pourrais faire ?
Merci pas avance.
Avatar de l’utilisateur
cl19re06
 

Re: Résolution vidéo non pris en charge .... !!

Messagede Danpier » Jeu Jan 03, 2013 12:10 am

Bonjour
exporte ton projet wmm en avi directement
Danpier

CLIC ICI MON AMI ou là STCF
Avatar de l’utilisateur
Danpier
accro
accro
 
Messages: 4603
Inscription: Mar Juin 03, 2008 11:26 pm
Localisation: ici

Re: Résolution vidéo non pris en charge .... !!

Messagede Jarec » Mar Jan 15, 2013 8:23 pm

Bonsoir,

Je pense que le problème est la résolution de la vidéo dont la hauteur et largeur doivent être multiple de 16.
Jarec
Jarec
accro
accro
 
Messages: 259
Inscription: Mar Juil 17, 2007 1:01 pm
Localisation: France


Retourner vers A propos de Tutoriels Animés...

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 15 invités