RSS paypal

pb de post

Laissez vos impressions sur le site, signalez un problème de navigation, un lien invalide ou tout autre remarque.

Modérateurs: Danpier, TTA, kiki

pb de post

Messagede Invité » Lun Juil 30, 2007 1:05 pm

Salut TTA,

J'ai poster une question ce matin sur de l'audio est quand je mais mon nom d'util il me repond qu'il ai deja pris, par contre je me connecte sans pb (nom d'util ival) alors infos ou intox.

Merci @+ :evil:
Avatar de l’utilisateur
Invité
 

Messagede TTA » Lun Juil 30, 2007 2:31 pm

Bonjour, :wink:
Si tu essaies d' utiliser le nom Ival sans t' être connecté ( bouton connexion en haut à  droite ), il est tout à  fait normal que tu ne puisses pas utiliser le nom Ival en tant qu' invité.
sinon, n' importe qui pourrait poster sous le nom de Ival, TTA ou tout autre nom de membre.
Il faut donc te connecter et ensuite, utiliser le nom d' ival.
Tu peux aussi utiliser la fonction connexion automatique pour ne plus avoir à  saisir ton nom manuellement à  chaque fois. Ainsi, à  chaque fois que tu te connecteras sur le forum, tu seras automatiquement connecté à  condition de ne pas effacer le cookies du site.
est-ce que c' est plus clair ?
Avatar de l’utilisateur
TTA
Admin
 
Messages: 6250
Inscription: Ven Juin 15, 2007 10:37 am
Localisation: Sur le web !

ok

Messagede Invité » Lun Juil 30, 2007 3:18 pm

Re

Se matin j'etais connecter, mais bon la je suis connecter et on va voir

Merci @+ :evil:
Avatar de l’utilisateur
Invité
 

a voir

Messagede ival » Lun Juil 30, 2007 3:29 pm

Re test

Le coup d'avant j'etais connecter il ma prie comme invite la je suis en connection auto on va voir

@+ :evil:
ival
vagabond du web
vagabond du web
 
Messages: 6
Inscription: Mar Juil 17, 2007 1:23 pm
Localisation: bretagne


Retourner vers A propos de Tutoriels Animés...

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


cron