RSS paypal

problème soudain pour grave avec infrarecorder

La gravure, la bureautique, le matériel, ou pour toute autre question d'ordre général sur l'informatique.

Modérateurs: Danpier, TTA, kiki

problème soudain pour grave avec infrarecorder

Messagede zumbette » Lun Aoû 06, 2012 8:44 pm

Bonjour tout le monde ;

Je suis toute nouvelle sur votre forum et je e tourne vers vous car je ne sais comment régler mon soucis .
Alors je vous explique .
J'utilise régulièrement infrarecorder et je dois dire que j'en suis satisfaite car il est très facile d'utilisation .

Aujourd'hui , j'essaie de graver 2 cd de 20 et 21 titres pour mon cours de zumba .
Tout ce passe très bien mais au moment de l'écoute du 1er cd , je remarque que le titre 19 et coupé et que le 20 n'est même pas gravé ??
Je pense avoir fait une mauvaise manip et retente donc avec le 2ème cd de 21 titres et là  même constat le dernier n'est pas gravé et au moment de la lecture sur le pc , celui ci fait un bruit bizarre !

J'ai pourtant vérifié et l'ensemble des titres faisait 79 min pour un cd de 80min .De plus , c'est pas la première fois que je copie ces titres j'ai déjà  fait le même d pour une copine le mois passé .

Si le graveur ne fonctionnait pas il n'aurait rien gravé du tout , enfin je pense !!!
J'ai désinstallé le programme et j'ai retenté , rien n'y change
par contre j'ai eu un message me disant que la configuration de mon matériel avait changé , et une fenetre s'est ouverte indiquant que "infrarecorder ne peut détecter automatiquement la lettre de l'un de mes lecteurs ...."

Je pense donc que c'est un problème de mise à  jour ou de réglages mais ne m'y connaissant pas plus que ça j'ai préféré vous demander conseil !

Si quelqu'un aurait la gentillesse de me guider !
Cordialement
zumbette
zumbette
vagabond du web
vagabond du web
 
Messages: 1
Inscription: Lun Aoû 06, 2012 8:26 pm

Retourner vers Gravure, Matériel, Bureautique, Divers

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités