RSS paypal

problème soudain pour grave avec infrarecorder

Les règles du forum
A lire avant de poster un message :

  • Respecter les règles élémentaires de politesse, ne pas oublier de dire "Bonjour".
  • Penser à faire une brève recherche sur le forum afin de voir si la réponse à votre problème n'a pas déjà été apportée en utilisant par exemple le formulaire de recherche.
  • Poster votre sujet dans la bonne rubrique.
  • Donner un titre explicite à votre sujet sans utiliser de majuscule.
  • Merci de faire un effort de rédaction et d'écrire dans un français correct. Le language SMS n'est pas autorisé.
  • Donner un maximun d'informations, le nom du tutoriel que vous avez suivi le cas échéant, le format audio ou vidéo de vos fichiers que vous pouvez identifier en suivant ce tutoriel.
  • Lorsque vous considérez votre problème comme résolu n'oubliez pas de le signaler ou de l'indiquer vous-même en éditant votre sujet.

Répondre

Saisissez les cinq premières lettres de l'alphabet :

Entrez le code exactement comme vous le voyez dans l’image. Notez que le zéro n’existe pas et que le code n’est pas sensible à la casse.
Smileys
:mdr: :bebe: :sourire: :xp: :sifflotte: :rougit: :idee: lol :grand-sourire: :m: :geek: :o :niais: :@ :rolleyes: :sos: :incertain: ;) :djembe: :nikel: :cool: :pouce: :ohh: :doc: :colère: :sueur: :merci: :triste: :danse: :colere: :hey: :lecture: :detective: :police: :fleche: :attention: :fessee:
Voir plus de smileys
Les BBCodes sont activés
[img] est activé
[flash] est désactivé
[url] est activé
Les smileys sont activés
Revue du sujet
   

Etendre la vue Revue du sujet: problème soudain pour grave avec infrarecorder

problème soudain pour grave avec infrarecorder

Message de zumbette » Lun Aoû 06, 2012 8:44 pm

Bonjour tout le monde ;

Je suis toute nouvelle sur votre forum et je e tourne vers vous car je ne sais comment régler mon soucis .
Alors je vous explique .
J'utilise régulièrement infrarecorder et je dois dire que j'en suis satisfaite car il est très facile d'utilisation .

Aujourd'hui , j'essaie de graver 2 cd de 20 et 21 titres pour mon cours de zumba .
Tout ce passe très bien mais au moment de l'écoute du 1er cd , je remarque que le titre 19 et coupé et que le 20 n'est même pas gravé ??
Je pense avoir fait une mauvaise manip et retente donc avec le 2ème cd de 21 titres et là  même constat le dernier n'est pas gravé et au moment de la lecture sur le pc , celui ci fait un bruit bizarre !

J'ai pourtant vérifié et l'ensemble des titres faisait 79 min pour un cd de 80min .De plus , c'est pas la première fois que je copie ces titres j'ai déjà  fait le même d pour une copine le mois passé .

Si le graveur ne fonctionnait pas il n'aurait rien gravé du tout , enfin je pense !!!
J'ai désinstallé le programme et j'ai retenté , rien n'y change
par contre j'ai eu un message me disant que la configuration de mon matériel avait changé , et une fenetre s'est ouverte indiquant que "infrarecorder ne peut détecter automatiquement la lettre de l'un de mes lecteurs ...."

Je pense donc que c'est un problème de mise à  jour ou de réglages mais ne m'y connaissant pas plus que ça j'ai préféré vous demander conseil !

Si quelqu'un aurait la gentillesse de me guider !
Cordialement

Haut